Командное меню окна сообщения выглядит следующим образом.

new_message_command_menu

Файл

Меню Файл содержит следующие команды:

1. Создать – при выборе данной команды открывается подменю со следующими командами:

Сообщение Ctrl+N – создать сообщение;

Контакт адресной книги – создать новый контакт;

2. Вложить – при выборе данной команды открывается подменю со следующими командами:

Файл(ы) Ctrl+Shift+A – открывается диалоговое окно выбора файла, выбранный файл прикладывается к письму;

Веб-страницу – открывается диалоговое окно ввода адреса веб-страницы, которая будет приложена к письму;

Визитную карточку (vCard) – переключение режима вложить/не вкладывать визитную карточку к письму;

Напомнить позже – включить/выключить режим напоминания о необходимости вложения.

3. Сохранить Ctrl+S – сохранить текущие изменения в письме.

4. Сохранить как – при выборе данной команды открывается подменю со следующими командами:

Файл – переключатель режима сохранения, письмо будет сохранено как файл;

Черновик – переключатель режима сохранения, письмо будет сохранено в папку Черновики;

Шаблон – переключатель режима сохранения, письмо будет сохранено как шаблон.

5. Отправить Ctrl+Enter – отправить сообщение.

6. Отправить позже Ctrl+Shift+Enter – поместить письмо в Исходящие, отправить позже.

7. Печать Ctrl+P – открывается системный диалог печати.

8. Закрыть Ctrl+W – закрытие окна сообщения. Если был набран текст, см. Закрытие письма без отправки

Правка

Меню Правка содержит следующие команды:

1. Отменить Ctrl+Z – отменить последнее выбранное действие.

2. Повторить Ctrl+Y – повторить последнее выбранное действие.

3. Вырезать Ctrl+X – вырезать выделенный текст.

4. Копировать Ctrl+C – копировать выделенный текст.

5. Вставить Ctrl+V – вставить текст из буфера обмена.

6. Вставить без форматирования Ctrl+Shift+V – вставить текст без форматирования.

7. Вставить как цитату Ctrl+Shift+O – вставить содержимое буфера обмена как цитату.

8. Удалить Del – удаление выделенного фрагмента текста. Если в письме нет выделения, пункт меню запрещен.

9. Переформатировать Ctrl+R – преобразовать сообщение в формат Plain-text.

10. Переименовать вложение F2 – переименовать вложение.

11. Пересортировать вложения Ctrl+Shift+X – пересортировать вложения.

12. Выделить всё Ctrl+A – выделение всего содержимого письма.

13. Найти Ctrl+F – открытие панели поиска.

14. Найти и заменить Ctrl+H – открытие панели замены.

15. Найти еще раз Ctrl+G – поиск следующего вхождения.

16. Найти предыдущее Ctrl+Shift+G – поиск предыдущего вхождения.

Вид

Меню Вид содержит следующие команды:

1.Панели инструментов – при выборе данной команды открывается подменю со следующими командами:

Панель меню – показать/скрыть панель меню;

Панель компоновки – показать/скрыть панель инструментов;

Панель форматирования – показать/скрыть панель форматирования;

Строка состояния – показать/скрыть строку состояния;

Настроить – открытие диалогового окна настроек панели инструментов.

2.Масштаб – при выборе данной команды открывается подменю со следующими командами:

Увеличить Ctrl++ – увеличить масштаб;

Уменьшить Ctrl - - – уменьшить масштаб;

Сбросить Ctrl+O – установить исходный масштаб;

Только текст – применять масштабирование только к текстовому содержимому письма.

3.Поле Кому Ctrl+Shift+T– переход в поле Кому;

4.Поле Копия Ctrl+Shift+С– переход в поле Копия;

5.Поле Скрытая Копия Ctrl+Shift+B – переход в поле Скрытая Копия;

6.Панель контактов F9 – открыть/закрыть панель контактов.

7.Панель вложений Alt+B – открыть/закрыть панель вложений.

8.Информация о защите сообщения – отображение информации о защите сообщения.

Вставить

Меню Вставить содержит следующие команды:

1. Изображение ... – открытие диалогового окна вставки изображения.

2. Таблицу ... – открытие диалогового окна вставки таблицы.

3. Ссылку ... Ctrl+K – открытие диалогового окна вставки ссылки.

4. Якорь с именем ... – открытие диалогового окна вставки якоря.

5. Разделитель – открытие диалогового окна вставки разделителя.

6. HTML ...  – открытие диалогового окна вставки HTML.

7. Math ... – открытие диалогового окна вставки математических выражений LaTeX.

8. Буквы и символы ... – открытие диалогового окна вставки букв и символов.

9. Оглавление – при выборе данной команды открывается подменю со следующими командами:

Вставить – открытие диалогового окна вставки/редактирования оглавления;

Обновить – открытие диалогового окна вставки/редактирования оглавления;

Убрать – удаление оглавления.

10. Разрыв под изображениями – вставка разрыва под изображениями.

Формат

Меню Формат содержит следующие команды:

1. Шрифт  –  выбор типа шрифта из списка доступных вариантов.

2. Размер шрифта – выбор размера шрифта из списка доступных вариантов.

3. Стиль текста – выбор стиля текста из списка доступных вариантов.

4. Цвет текста – открытие диалогового окна выбора цвета текста.

5. Прервать стили текста Ctrl+Shift+Y – сбросить текущие установленные стили текста.

6. Прервать ссылку – прервать ссылку, продолжить обычный формат текста.

7. Удалить якоря с именами – удалить якоря.

8. Абзац – выбор стиля шрифта из списка доступных вариантов.

9. Список – форматирование списка из списка доступных вариантов.

10. Увеличить отступ Ctrl+] – увеличение отступа имеющегося списка.

11. Уменьшить отступ Ctrl+[ – уменьшение отступа имеющегося списка.

12. Выравнивание – установка типа горизонтального выравнивания исходя из имеющихся вариантов.

13. Таблица – операции с таблицей.

14. Дополнительные свойства – открытие диалогового окна редактирования дополнительных свойств сообщения.

15. Цвета и фон страницы – открытие диалогового окна настройки цвета и фона страницы.

Настройки

Меню Настройки содержит следующие команды:

1. Проверить правописание – открытие панели проверки правописания.

2. Проверка правописания при наборе текста – настройка, регулирующая фоновую проверку орфографии при наборе текста.

3. Цитировать сообщение – цитировать текущее выбранное сообщение.

4. Уведомление о прочтении – настройка, регулирующая получение уведомления о прочтении.

5. Уведомление о доставке – настройка, регулирующая получение уведомления о доставке.

6. Формат доставки – выбор формата доставки сообщения из списка доступных вариантов.

7. Важность – выбор важности сообщения из списка доступных вариантов.

8. Поместить копию в папку – позволяет задать папку, куда будет помещена копия сообщения.

9. Настроить адрес отправителя – настройка адреса отправителя, если это поддерживается почтовым провайдером.

10. Технология шифрования – выбор технологии шифрования (OpenPGP, S/MIME).

11. Не шифровать – не шифровать сообщение перед отправкой.

12. Требовать шифрования – запросить шифрование перед отправкой.

13. Подписать это сообщение – отправить сообщение с подписью.

Инструменты

Меню Инструменты содержит следующие команды:

1. Почта и группы новостей Ctrl+1 – переход из окна сообщения к основному окну МойОфис Почта.

2. Адресная книга Ctrl+Shift+B – открытие экрана адресной книги.

3. Параметры учетной записи – переход на экран настройки учетной записи.

4. Настройки – переход на экран настроек.

Справка

Меню Справка содержит следующие команды:

1.Справка о МойОфис Почта F1 – открытие в отдельной вкладке Руководства Пользователя.

2.Сочетания клавиш – открытие справки по сочетаниям клавиш.

3.Информация для решения проблем – открытие технической информации, полезной для решения проблем.

4.О МойОфис Почта – открытие диалогового окна с информацией о версии, правовыми уведомлениями, условиями использования.

 

Был ли материал полезным?
Да
Нет
Пользователи, считающие этот материал полезным: 0 из 0