Skip to main content

Скрыть или отобразить группу инструментов «Избранное»

Чтобы скрыть группу инструментов Избранное, выполните одно из следующих действий:

  • Нажмите кнопку basic_menu и выполните команду основного меню Настройки. На панели Настройки, в блоке Панель инструментов снимите флажок Избранное.

toolbar_19

  • Во вкладке Вид нажмите кнопку t_view_toolbar Панель инструментов и снимите флажок Избранное.

toolbar_18

  • При работе в macOS выберите команду главного меню Вид > Панель инструментов. В открывшемся подменю снимите флажок Избранное.
  • Если группа Избранное пуста, наведите курсор мыши на кнопку t_favorites_add Добавить и нажмите t_favorites_close в ее правом верхнем углу.

toolbar_17

Чтобы отобразить группу инструментов, повторно установите флажок Избранное.

Совет

Флажок Избранное заблокирован, если содержимое вкладок панели инструментов скрыто.