Заменить изображение
Изображение, вставленное в документ, можно быстро заменить на новое изображение. При этом для нового изображения сохраняются размер, пропорции, позиция и комментарии исходного изображения.
Изображения для замены должны соответствовать требованиям изображений для вставки.
Чтобы заменить исходное изображение на изображение, сохраненное на компьютере, выполните следующие действия:
-
Выделите исходное изображение.
-
Выполните команду замены одним из следующих способов:
- Во вкладке Вставка нажмите на стрелку справа от кнопки
Изображение и выполните команду Заменить.

-
Откройте контекстное меню щелчком правой кнопки мыши и выполните команду Заменить изображение.
-
При работе в macOS выполните команду главного меню Формат > Изображение > Заменить изображение.
- Во вкладке Вставка нажмите на стрелку справа от кнопки
-
В окне файлового менеджера выберите изображение для замены и нажмите кнопку Открыть.
Чтобы заменить исходное изображение на изображение из браузера или другого редактора, выполните следующие действия:
- Скопируйте изображение для замены из источника.
- Выделите исходное изображение.
- Вставьте изображение из расширенного буфера обмена любым удобным способом.