Skip to main content

Скрыть или отобразить названия групп инструментов

Некоторые инструменты во вкладках объединены в именованные группы:

  • инструменты во вкладке Главная;
  • избранные инструменты.

Названия групп инструментов отображаются, если панель инструментов представлена в стандартном виде. Для оптимизации рабочего пространства названия групп можно скрыть.

Для этого выполните одно из следующих действий:

  • Нажмите кнопку основного меню Настройки. На панели Настройки, в блоке Панель инструментов снимите флажок Названия групп .
  • Во вкладке Вид нажмите кнопку Панель инструментов и снимите флажок Названия групп .
  • При работе в macOS выберите команду главного меню Вид > Панель инструментов. В открывшемся подменю снимите флажок Названия групп.

Чтобы отобразить названия групп, установите данный флажок повторно.

Информация

Флажок Названия групп заблокирован, если содержимое вкладок панели инструментов скрыто, или она отображается в компактном виде.