Skip to main content

Скрыть или отобразить «Избранное»

Чтобы скрыть группу инструментов Избранное, выполните одно из следующих действий:

  • Нажмите кнопку основного меню Настройки. На панели Настройки, в блоке Панель инструментов снимите флажок Избранное.

  • Во вкладке Вид нажмите кнопку Панель инструментов и снимите флажок Избранное.

  • При работе в macOS выберите команду главного меню Вид > Панель инструментов. В открывшемся подменю снимите флажок Избранное.
  • Если группа Избранное пуста, наведите курсор мыши на кнопку Добавить и нажмите крестик в ее правом верхнем углу.

Чтобы отобразить группу инструментов, повторно установите флажок Избранное на панели Настройки или во вкладке Вид (см. выше).

Информация

Флажок Избранное заблокирован, если содержимое вкладок панели инструментов скрыто.